Suchergebnisse

Suchergebnisse 1-4 von insgesamt 4.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Elektromotor läuft nur nach Anschubser

    mb-maxi - - Motoren

    Beitrag

    Hallo Frank, bin mir jetzt nicht ganz sicher, aber hat der Regler auf der einen Seite nicht 2 Poti's, an denen man einmal den Leerlauf und die max. Drehzahl einstellen kann?

  • Elektromotor läuft nur nach Anschubser

    mb-maxi - - Motoren

    Beitrag

    Hm, ich kann mir nicht vorstellen, das der Regler defekt ist. Jedenfalls solltest Du erst mal alle anderen Möglichkeiten ausschliessen können. - Regler richtig auf die Fernsteuerung angelernt? (soweit überhaupt notwendig) - Empfängerstromversorgung (BEC) angeschlossen? - alle Akkus voll und i.O.? - Kontaktprobleme Motor- u. Empfängerkabel?

  • Elektromotor läuft nur nach Anschubser

    mb-maxi - - Motoren

    Beitrag

    Eigentlich reagiert ein Motor nur so, wenn die Kohlen runter sind, aber Du schreibst ja weiter oben, das ein anderer Motor die selben Symptome aufweist. Hm, da bin ich mit meinem Alphabet leider am Ende..

  • Elektromotor läuft nur nach Anschubser

    mb-maxi - - Motoren

    Beitrag

    Mir fällt da gerade noch was ein.. Sach mal, Dein 400er Speed Motor von Graupner ist aber kein Speed 400 Plus, oder? Der hat den Regler nämlich schon mit dran! Ist der Motor ansonsten auch entstört? Vielleicht stimmt etwas mit den Kondensatoren nicht..