Sns 142

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Micha

      Gratulation zur Punktlandung, ich bin überzeugt davon dass du den Punkt mit dem "Grossen" genausogut triffst.

      Was den sich duckenden Mitfahrer angeht... sollte es "nur" an einem fehlenden Prop-Kanal fehlen, wüsste ich da Abhilfe. Passende Planskizzen zu "Keksdosen" oder "Schuhkartons" könnte ich dir liefern :lol:

      (sorry, der musste sein ;) )

      Aber wie immer, :resp: für deine saubere Umsetzung

      Gruss
      Silvan
    • Hallo,
      muss meinen Beitrag zum Bau des Propellers etwas berichtigen.
      Die Zahnmuttern zwischen Prop-Nabe und Wellenbock hatte ich auf den zur Verfügung stehenden Bildern falsch interpretiert. In Wirklichkeit sind das Seilschneider. Auf Engl.: ropecutter. Sollten sich beim Original Seile, Netze o.Ä. in der Schiffsschraube verfangen, werden dies mit dem mitlaufenden Seilschneider durchtrennt. Dieses Teil war mir bis jetzt auch völlig unbekannt. Davon gibt es die verschiedensten Bauformen. Leider habe ich von meiner Ausführung nicht den Hersteller gefunden. Somit musste ich mich an die Bilder halten (Danke Jürgen) und diese selbst neu konstruieren. Was ich hier für Nerven und Zeit rangesetzt habe berichte ich mal lieber nicht. Auch die praktische Umsetzung war nicht Ohne. Vier Versuche waren nötig um die Maße halbwegs zu bestimmen ( am Zeichenbrett kamen nur die ungefähren Maße raus) und die Fräse in allen Einzelheiten einzurichten.
      Aber jetzt sind die Dinger fertig.

      [IMG]https://lh5.googleusercontent.com/-pvmvjux3p24/UZZ_vRg9I2I/AAAAAAAAAm4/zPnLQTXyirE/s720/IMG_0678k.jpg[/IMG]
      Der letzte Schnitt ist getan.

      [IMG]https://lh4.googleusercontent.com/-UArhQLh8uNw/UZZ_vanw8HI/AAAAAAAAAnA/ZciN-X04czM/s720/IMG_0686k.jpg[/IMG]
      Als fertiges Einzelteil.

      [IMG]https://lh6.googleusercontent.com/-y4dSA8nz53k/UZZ_vk1NvXI/AAAAAAAAAm8/ZZKonmkOZXw/s720/IMG_0688k.jpg[/IMG]
      Und am Prop befestigt.
      Da möchte man nicht mit den Fingern rein kommen!!

      Gruss Micha
    • Hallo,
      war heute mit dem Großen zur ersten Testfahrt. :bd:
      War zwar nicht ganz die Punktlandung wie gehofft, aber alles deutet auf den richtigen Weg.
      Doch der Reihe nach. Mein ursprüngliches Vorhaben das Modell mit Brushlessmotoren auzurüsten habe ich mit folgenden Komponenten verwirklicht:
      Motoren: CN 2830-14 750U/V 185W
      Regler: Gr. Brushless Control 35
      Akku bis jetzt (Testzwecke) NiMh 7.2V und 9,6V 4000mAh

      [IMG]https://lh4.googleusercontent.com/-BJ23be8Ehss/UbM47sIS_VI/AAAAAAAAAt4/6eEEVJEARG4/s720/IMG_0735k.jpg[/IMG]
      Motoren und Regler haben schon ihren Platz gefunden. Akku und Bleibalast verteilen sich noch lose im Rumpf.

      Meine Akkus waren nicht mehr ganz auf der Höhe. So viel der Testlauf nur sehr kurz aus.
      Aber, das Modell macht schon, was es soll. An der Endgeschwindigkeit fehlt es noch. 12V wird hier wohl das Maß der Dinge sein. Aber schon mit den 9,6V zog es ganz ordentlich davon. Von Halbgleiter war aber noch nicht die Rede. Auf Gasgeben reagiert das Modell eher mit Zögern. 5kg wollen ja auch erst mal bewegt werden. Langsamfahrt, Aufstoppen, Rückwärtsfahrt ist auch ok.
      Die eigene Bugwelle wird durch die Sprayrails sauber zur Seite abgelenkt. Spritzwasser kam erst gar nicht auf. Deck also komplett trocken.
      Hier noch drei Bilder. Aber da war der Akko schon fast leer.

      [IMG]https://lh6.googleusercontent.com/-kJbqsut9tOE/UbM47PA6UcI/AAAAAAAAAt0/evUi3eVA3eo/s720/IMG_0732k.jpg[/IMG]
      [IMG]https://lh3.googleusercontent.com/-MYhqqH216Bg/UbM47VEmkzI/AAAAAAAAAt8/7_jZTDhIVh4/s720/IMG_0733k.jpg[/IMG]
      [IMG]https://lh6.googleusercontent.com/-QIrvlSN50pI/UbM5GNo2sdI/AAAAAAAAAuE/5qW6T1FTowM/s720/IMG_0734k.jpg[/IMG]
      Die Gewichtsverteilung passt noch nicht ganz. Noch etwas zu buglastig.

      Hab jetzt noch einen 12V Bleiakku da. Mit dem will ich dann auch noch mal auf Testfahrt gehen. Damit sollte es dann auch mit der gewünschten Geschwindigkeit passen.
      Dann bis auf Weiteres...
      Gruss Micha
    • Hallo Micha

      Gratuliere zur ersten Testfahrt. Sieht gut aus dein Wellenbild! Und wenns noch einen Ticken schneller wird mit 12V bin ich sicher das der Bug auch ohne Gewichtsverteilung noch nach oben kommt. Da du ja aber so wunderbar gebaut hast, kannst du dein Blei ja exakt genau dort platzieren wo es wirklich gebaraucht wird.

      Sehr schön sieht es aus in seinem Element :co:

      Gruss
      Silvan
    • Erst mal Danke für eure Kommentare.
      Bei der Gewichtsverteilung bin ich noch sehr flexibel. Da geht Einiges. Heute war es noch so, dass der Bug 1cm raus und das Heck ca 5mm nach unten muss. Also alles nicht der Rede wert. Bin aber wirklich schon gespannt, wie es sich als Halbgleiter macht. Aber vorbildgetreu sollte es schon noch fahren. Also die FSR-Leute brauchen sich um Konkurrenz keine Angst machen. :pf:
      Mir war heute aber schon etwas anders, als ich nach 2 1/2 Jahren meine Arbeit erstmals ins Wasser gesetzt habe. Aber das Bild auf dem Wasser entschädigt doch für die einigen Stunden, die man so in der Bodenkammer verbracht hat. Wenn jetzt noch die 12V den Kick bringen, was will man mehr.
      Gruss Micha
    • Hallo,
      wie es halt so ist, wenn erst mal Blut geleckt ist, dann will man auch gleich alles.
      Also gestern Abend den 12V Pb-Akku voll geladen und heute Morgen an den Teich.
      Fazit - PASST.
      Schwimmlage kann zwar noch einen Tick nach hinten, aber das ist alles nur noch Feinabstimmung.
      Da ihr immer so verrückt nach Bildern seid....

      [IMG]https://lh3.googleusercontent.com/-_85nOtQRsgA/UbRYBOaS9AI/AAAAAAAAAuk/61_M3kSNOcs/s720/IMG_0743k.jpg[/IMG]
      [IMG]https://lh3.googleusercontent.com/-3YiTx7ZV7q8/UbRYBY0luvI/AAAAAAAAAuo/4qpvNxlxWUM/s720/IMG_0747k.jpg[/IMG]
      [IMG]https://lh6.googleusercontent.com/-VCSBHM8U9xo/UbRYA9u2loI/AAAAAAAAAug/H3-L-w2etXk/s720/IMG_0753k.jpg[/IMG]
      [IMG]https://lh3.googleusercontent.com/-P-gflj_4kpA/UbRYDMSqBDI/AAAAAAAAAu4/24ZllVlIDNE/s720/IMG_0756k.jpg[/IMG]
      [IMG]https://lh3.googleusercontent.com/-1ObYS4rNnAc/UbRYDVRVV3I/AAAAAAAAAvA/UIH7PuNHIc4/s720/IMG_0766k.jpg[/IMG]
      [IMG]https://lh3.googleusercontent.com/-WMGSjqoVf3k/UbRYDemRRBI/AAAAAAAAAu8/FVsEUtQFbA4/s720/IMG_0767k.jpg[/IMG]

      Und noch ein kleines Video.

      Gruss Micha
    • Hallo,
      @ Canadian
      Ob die "Motörchen" warm werden, war natürlich auch ein Kriterium jetzt schon mal alles zu testen. Nein, keine Spur von irgendwelcher Wärme. Als Außenläufer dreht der Mantel natürlich im "Wind" und kühlt sich selbst. Also - wenn da was an Wärme vorhanden wäre.
      Am Stator, der ja mit dem Motorträgerspant verschraubt ist, war aber auch nichts zu merken. Und die Regler haben sich auch nichts anmerken lassen. Also was will man mehr. Überlege jetzt sogar, die Schrauben noch mal neu zu bauen. Dann mit der Originalsteigung. Da hatte ich vorsichtshalber schon von der Nabe her mit weniger Steigung gearbeitet. Um die Endgeschwindigkeit geht es mir dabei aber nicht. Ich erhoffe mir nur beim Anfahren, Stoppen usw. etwas mehr "Gripp".
      Das ist jetzt aber alles Zukunftsmusik. Ich weiß jetzt, das es fährt, dass alles so geklappt hat wie geplant. Der Rest ist alles Feintuning.
      Gruss Micha
    • Hallo Wikinger,

      als erstes, sauber Arbeit :co:

      Zweitens, zur Info, die Spitze der Schraube hatt aus dem Grund die Schlüsselflächen, weil sie die eigentliche Befestigung der Schraube verdecken welche aus Passung mit Keil auf der Welle und Mutter zur Befestigung besteht.
      Dessweiteren ist die Spitze in den Meisten Fällen als Opferanode gedacht und wird in die Schraube eingeschraubt.

      Schönen Sonntag noch und mach weiter so

      Gruß Detlef
    • Hallo Detlef,
      gut beobachtet!! Und Danke für das Lob.
      So habe ich es ja auch gebaut (naja, nicht das mit Passung und Keil). Die Spitze hat die Schlüsselflächen an den Seiten. Bei mir ist die Spitze aber nur Atrappe ohne Funktion.
      Ich habe auch Bilder von anderen Booten dieser Klasse, wo auf die Spitze noch eine Opferanode drüber geschraubt ist. "Mein" Boot hat aber auf keinem Bild eine Opferanode. Also bekommt mein Modell auch keine ran. Das mus jetzt aber nicht heißen, dass da keine ran gehört. Auch wenn ich keinerlei Nachweis darüber habe (bei "meinem" Boot) muss das nicht zwangsläufig heißen, dass mein Boot nie dort eine Opferanode hatte/ haben muss. Wenn mir also noch ein Bild unter kommt, lässt sich dass auch im Nachhinein immer noch ändern.
      Gruss Micha