Robbe Berlin mit SZM Blei-akkus laden

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Robbe Berlin mit SZM Blei-akkus laden

      Hallo,

      Vor 4 Jahren habe ich eine Robbe Berlin in original zusammen gebaut, mit alle Zubehörteile.
      Das Paket hatte zuvor mehrere Jahre teils angefangen auf einen Dachboden gelegen.

      Ich habe die Aufbau mit SZM gemacht und original 2 Blei-akkus.
      Am führerhaus hinter der Tür stecken jetzt drei Ladebuchsen: der Obere für den Empfänger-akku, da unten zwei für die Bei-akkus.
      Jetzt wollte ich die Akkus mal laden aber weis nicht mehr wie.
      Der Empfänger-akku klapt.
      Von den beiden unteren Büchsen scheint nur die Untere laden zu wollen. Bei der Anderen meldet meinen Lader "keine Verbindung". Wenn ich die Spannung an der Büchse messe ergibt sich 2,8V.

      Ich meine noch zu wissen dass es zwei SZM Varianten gab, bin mir aber nicht sicher welche ich habe.
      Daher weiss ich nicht mehr ob die mittlere Ladebüchse nur ein Dummy ist.

      Werden nun die beiden Blei-akkus über die eine Büchse geladen?

      Wer kennt sich aus?

      PS: Meine Berlin steht in eine Vitrine und daher möchte ich sie nicht unbedingt aus einander nehmen.
      Ron

      Letzter Bau: Robbe SRK Berlin.
      Bisher habe ich eine Leopard 2A6, Knight Hauler mit Anhänger und einige auto's gebaut.
    • Wenn Bleiakkus längere Zeit nicht geladen werden, sind sie durch ihre Selbstentladung irgendwann leer und fangen an zu sulfatieren.
      Hält dieser Zustand länger an , dann ist das für den Akku tödlich. Ein 4 Jahre lang unbenutzter und nicht geladener Bleiakku ist definitiv geschädigt.
      Er kann (wie in Deinem Fall) tatsächlich noch eine Spannung vorweisen, aber alles unter 5,4V (6V Akku) bzw. 10,8V (12V Akku) ist eine Tiefentladung.
      Und das ist sehr schädlich, besonders auf Dauer.
      Gruß
      Hermann