3S Akku und das Thema balancieren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wie schon gesagt, der Akku ist hin. Google mal nach cc-cv Ladeverfahren. Der lader zählt ja nicht die eingeladene Kapa und mach bei 5000mAh schluß. Der erkennt am Ladestrom wann Dein Akku voll ist. Der Ladestrom sinkt nämlich am Ladungsende. Wenn der Lader das nicht eindeutig erkennen kann, dann wird halt immer noch was reingepumpt. ein par mA schaden dem Akku nicht und was nicht mehr gespeichert werden kann, wird einfach in Wärme umgewandelt. Wieviel tatsächlich rauskommt hängt von der Qualität des Akkus und der eingestellten Entladeschlußspannung ab.
      Die ist bei Deinen einzelnen Zellen mit unter 3V viel zu niedrig.
      Die unterschiedlichen Werte bei Volladung resultieren aus der Qualität Deines Laders. Du hast ja genaugenommen vier Stück in einem Gerät. und da sind der Qualität bei 130€ Grenzen gesetzt. Da sorgt alleine schon die Messgenauigkeit für Unterschiede in der zweiten Stelle hinter dem Komma.
      Die Balancerstufen in den preiswerten Geräten arbeiten auch nicht so toll, . Das liegt in erster Linie an der Qualität der verbauten Elektronik. Bauteile mit 5% Serienstreuung können halt nicht mehr. In teuren Geräten ist die Serienstreuung wesentlich kleiner und dam,it die Genauigkeit höher. Nicht umsonst kosten Multimeter, die mit hoher Genauigkeit zwei oder drei Stellen nach dem Komma messen ein Schweinegeld. Die 25€ Multimeter sind da auch nur Schätzeisen

      Als damals die Imax groß rauskamen, das waren die ersten Lader für erschwingliche Preise haben die Elektronikspezies das schnell erkannt. Es kursierten dann ziemlich schnell Umbauanleitungen im Netz welche Bauteile man gegen was tauschen muss um ein die Genauigkeit deutlich zu verbessern. Der Materialaufwand waren keine 10€, aber man muss das kleine Zeug halt auch löten können.

      Heiko
    • Hallo zusammen,

      Gute Nachricht aus dem Keller ...

      Mein Akku ist doch nicht tot ... Es ist der alte Lader ... denn er Überwacht beim Entladen den Lipo nur Pro Akku und nicht pro Zelle

      Effekt ist, dass er bei nicht bei 3V pro Zelle zu macht sondern erst wenn der ganze Akku ( bei 3S ) 9V hat...

      Effekt bei den billigen Zellen die nicht selektiert sind ... das bei mir eine Starke Zelle drin ist ...


      Also Projekt neuer Lader ist gestartet und habe auch schon einen Tipp erhalten den ich cool finde aber hier in einem anderen Thread mehr ...
      Viele Grüße

      AStreety

      --------------------------------------------------------------------------------------------------

      :welcome: save the date --> Forentreffen 2019 vom 30.08. - 31.08.19 :welcome:


      Hier auch meine Facebook Seite wo ich Infos streuen werde --> facebook.com/rc.modellbau.schiffe
    • Dein Akku ist hin. Das ist so. Dein Regler wenn einzelne Zellen so extrem driften taugen die nichts. Und wenn Zellen dann so tief entladen werden nehmen Sie weiter Schäden. Auch bei Nutzung im Modell werden die sich so verhalten. Es sei denn ein Lipowächter schlägt rechtzeitig Alarm. Trotzdem auch wenn der Alarm kommt, bei Einzelzellenüberwachung, dann ist die eine Zelle noch fast voll
      Heiko
    • HI

      Ja definitiv das ist so aber für meinen Schlepper Hans reicht der dann noch alle mals als Notfallakku in diesem Jahr ...
      Viele Grüße

      AStreety

      --------------------------------------------------------------------------------------------------

      :welcome: save the date --> Forentreffen 2019 vom 30.08. - 31.08.19 :welcome:


      Hier auch meine Facebook Seite wo ich Infos streuen werde --> facebook.com/rc.modellbau.schiffe
    • moin,
      würde die akkus, so lange sie noch nicht aufgegangen sind, erstmal nur balancieren. da kann man schon erkennen, was phase ist. wenn es mehrere akkus sind, vielleicht mal über dein ladegerät oder dein lade- und entladevorgang nachdenken.

      gruß
      thomas
      Hubraum ist eben durch nichts zu ersetzen! Manchmal geht aber auch reichlich Ampere. Und allen immer genug
      Wasser unter dem Kiel!
    • Hallo zusammen,

      habe ein neues Ladegerät gekauft und noch einige Fragen aber ich möchte die gerne in separaten Threads behandeln ...

      Danke erst mal an euch ! Hoffe ihr begleitet mich ... :id2:
      Viele Grüße

      AStreety

      --------------------------------------------------------------------------------------------------

      :welcome: save the date --> Forentreffen 2019 vom 30.08. - 31.08.19 :welcome:


      Hier auch meine Facebook Seite wo ich Infos streuen werde --> facebook.com/rc.modellbau.schiffe
    • Also erstmal ist da gar nichts kaputt am Akku, zumindest noch nicht. Es ist ganz normal, dass verschiedene Zellen unterschiedliche Kapazitäten haben. Das wirkt sich im normalen Betrieb nicht aus, da man Akkus ja eh nicht mehr als 80% entladen soll. Je tiefer die Zellen allerdings entladen werden, desto stärker fällt die Spannung pro entnommener Kapazität. Und wenn gar nix mehr drin ist im Akku, ändern sich die Spannungen halt sehr stark.

      Das ist wie mit Eimern, aus denen man immer nur die selbe Menge entnehmen darf. Einer hat 5l Inhalt, einer 4,8l, einer 4,5l. Sagen wir, die Eimer dürfen absolut nicht trocken fallen.
      Dann ist es kein Problem, 4l zu entnehmen aus allen, oder sogar 4,4l. Sobald man aber mehr entnimmt, fällt der kleinste Eimer trocken, der größte noch nicht. Wenn man aber immer bei 4l Entnahme aufhört, kann man die Eimer problemlos im Verbund verwenden. Dazu müssen sie aber einzeln überwacht werden, und eine Entlademethodik, die folgendes Ergebnis verursacht
      "habe in der Zelle 3,61V + 2,65V + 2,74V"
      ist Müll. Nicht der akku ist fehlerhaft, sondern die Entlademethodik. Vorschlag: Schenk den Lader einer Person, die du nicht magst. Oder hör auf, damit zu entladen.
      Wenn du den Akku im Modell benutzt, mach grundsätzlich einen LiPo Warner dran, stell den auf 3,6V, und hör sofort auf zu fahren, wenn er piepst. Dann machst du schon Mal nicht viel verkehrt.
      Auch wenn du Akkus zu Testzwecken entlädst, nie weniger als 3,6V/Zelle.