Fernsteuerung/Komponenten testen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Racker,
      sowohl die Empfänger als auch das Sendemodul sind definitiv 40 MHz.
      Wie gesagt warte ich jetzt mal den Besuch bei meinem Local Dealer ab, und dann mal sehen.
      Wahrscheinlich werd ich mir dann erst mal eine günstige 2,4GHz Anlage zulegen damit die Nautic schwimmen kann diesen Sommer. Und für den großen Dampfer such ich dann was gescheites mit dem ich alter Technogrufti auch klarkomme... :bhi2: :bhi2:

      Gruß
      Ingo

      Ich bin kein Sadist! :fg:
      Wir Rettungsdienstler sind einfach so! :bhi2: :bhi2:
    • Moin Ingo,

      wenn die Servos zittern und nicht auf Knüppel reagieren, bekommt der Empfänger kein Signal.
      Da die Empfänger an einem anderen Sender funktioniert hatten, scheinen die in Ordnung zu sein.
      Servos ebenfalle die hattest Du ja getauscht (ich nehme an, auch nur ein Servo in Betrieb ?!).

      Wenn alles zusammenpasst (Frequenzband, Übertragungsmodulaltion, Kanal), dann kann es eigentlich nur noch am Quarzpaar oder
      am Sender liegen.
      Hattest Du die Quarze auch in anderer Umgebung positiv getestet?.

      Gruß Jürgen

      P.S. die 4014 würde ich auf 2,4 aufrüsten - damit hätte die dann nochmal Ihren zweiten Frühling - habe ich mit meiner alten D14 seinerzeit auch gemacht.
    • coolwater schrieb:

      Moin Ingo,

      (…)

      P.S. die 4014 würde ich auf 2,4 aufrüsten - damit hätte die dann nochmal Ihren zweiten Frühling - habe ich mit meiner alten D14 seinerzeit auch gemacht.
      Is zwar ne 6014, aber recht haste... ich habe ja meine FM4014 erfolgreich auf Jeti mit funktionierendem Nautic-Schaltmodul umgebaut.

      @Paramed1c: ich hatte vor einigen Jahren vorm Umbau meiner 4014 auch mal diesen Effekt, letztlich hatte ich über Ebay ein neues HF-Modul organisiert und alles war wieder gut. meine 4014 ist auch heute noch darauf ausgelegt, entweder 40MHZ oder 2,4 Ghz zu senden.
      Segler und Moderator im Yacht-Forum
      Fahrbereit:Diverses Werft:Diverses ( <-- kommt bei raus, wenn die Signatur anderen zu gross ist :bhi2: )
      In Zukunft: zwei Projekte warten im Keller...
    • Moin zusammen,
      nachdem Udo so freundlich war fürmich die Empfänger und Quarze auszuprobieren steht fest das es das Sendemodul/Sender sein muss das nicht arbeitet.
      Erfreulicherweise hat der EBay Verkäufer sofort angeboten den Kauf rückgängig zu machen. So das ich also keinen grösseren Schaden erleide.

      Gruß

      Ingo

      Ich bin kein Sadist! :fg:
      Wir Rettungsdienstler sind einfach so! :bhi2: :bhi2:
    • So, alte Anlage durch Verkäufer zurückgenommen, neue ist heute gekommen. Ist in einem TOP Zustand inkl. Handbuch und Tragegurt. Quarz eingebaut... läuft!
      Sogar mit dem Sendemodul der alten Anlage(leider/gottseidank nicht Bestandteil des Originalkaufs, deswegen keine Rückgabe... also Ersatzteil.)
      Welches Problem die andere Anlage auch hatte, jetzt hab ich ne Funke, also kanns weitergehen...
      Gruß
      Ingo

      Ich bin kein Sadist! :fg:
      Wir Rettungsdienstler sind einfach so! :bhi2: :bhi2: