K-500 Nachfragen zum Betrieb

  • Hallo zusammen,


    ich bin neu hier im Forum, meine Name ist Arne und ich bin langjähriger Flugmodellbauer. Wie soviele Modellbauer aber auch mit breit gestreuten Interessen.

    Ich möchte schon eine Weile eins der tollen Boote von Gernot bauien und hoffe das wird demnächst was.


    Zwischenzeitlich habe ich jetzt aber eine K-500 in 1:6 gebraucht erstanden. Soweit wirklich schön gebaut, wenn auch nicht perfekt bis ins letzte Detail.

    Bei der Inbetriebnahme des Bootes ergeben sich grad ein paar/folgende (Anfangs)Schwierigkeiten.

    Vorab sorry falls ich nach Dingen frage die hierschon besprochen sind. Auch wollte ich mich mit der Nachfrage nicht in einen der schönen threads einklinken, daher hier die Nachfrage in einem eigenen.


    Erstes Problem Wassereinbruch am 30er TFL-Jet/im hinteren Bootsbereich. Der Decksüberhang nach hingten hatte im spitzen Winkel eine undichte Stelle, ist inzwischen abgedichtet. Auch der Jet im Heckspiegel hatte Undichtigkeiten obwohl alles gut verklebt aussah. Habe alles von innen nochmal mit Harz nachversiegelt. Von anfangs 2, 3 Schnapsgläsern Wasser im Boot hinten nach 1min fahren bin ich jetzt auf einem nach 2-3 Minuten fahren. Muss also nochrausbekommen wo immer noch Wasser eindringt? Gibt es da noch klassische Stellen/Arten Wassereinbruch die ich checken sollte?


    Problem Anfahren. Aus dem Stillstand saugt der Jet das Wasser nicht so richtig an, Ergebnis nur wenig Wasserdurchsatz und Boot kommt nicht ins Fahren. Auch bei Vollgas nicht was ich dem fast lastfrei laufenden Jet dann auch eh nicht gern zumute. Eine Krücke für die ersten Tests war hinten andrücken bis Wasser im Tunnel und ab....wie gesagt ist das nur ein helfende Krücke, ist ja klar. Das kann ja bei dem schon vielfach bewährten Boot nicht normal sein?

    Was könnte da nicht passen, worin können mögliche Probleme liegen?


    Problem (vielleicht) Schwerpunkt. Akku (4s 4000) liegt wie wohl auch vorgesehen im vorderen Fach vorm Sitzbereich. Boot ist damit nach meiner Kenntnis kopflastig, SP grob ausgewogen irgendwo Mitte Boot. Kenne es zumindest von Rennbooten eher bei grob 30%. Falsche Annahme für die K-500?

    Boot läuft so gefühlt auch nicht richtig frei mit zuviel Rumpf im Wasser beim gleiten. Habe in einem Baubericht hier gesehen, dass jemand den Akku hinter der Sitzbank vorgesehen hat. Erfahrungen dazu wurden leider nicht mehr berichtet.

    Wie sind diesbezüglich eure Erfahrungen? Vielleicht würde der Jet auch besser initial Wasser bekommen mit Akku hinten für den Schwerpunkt weiter hinten?!


    Miniwerft.de

    Gernot, ich kann dich natürlich auch direkt kontaktieren, bin auch um die Ecke.

    Dachte aber ich frag hier mal nach, bestimmte Erklärungen sind ja vielleicht auch für andere jetzt oder später mal hilfreich wenn sie sich so finden lassen.

    Im Fall der Fälle geht aber auch eine Begutachtung....zumal ich eh noch ein paar Teile brauche und evtl. auch einen neuen Bausatz zum selbst bauen.


    Hoffe ihr habt die lange Beschreibung durchgehalten, kürzer hat nicht geklappt und ich denke es hilft, wenn ich schon einige Infos gebe.


    WICHTIG: Das ist keine grundsätzliche Kritik an den genialen Miniwerftbooten! Ich erhoffe mir aber Hilfe (vielleicht schon bekannte) Probleme zu lösen.

    Achja mein Verkäufer ist aktuell nicht mehr zu erreichen....leider. Ich bezweifle ehrlich gesagt ein wenig, dass das Boot schon so in Betrieb war.Da bekomme ich aktuell keine Hilfe/feedback


    Vielen Dank für Hilfe schon mal im Voraus!


    Liebe Grüße,

    Arne

  • moin,


    bilder wären geil.

    die wellen der jets und den hinteren bereich des tunnesl ordentlich gefettet? ich tippe auf das lager. kenne so was von den 40er kehrer jets.

    schwerpunkt hätte ich schon eine idee, aber bilder wären ganz gut.

    gruß

    thomas

    Hubraum ist eben durch nichts zu ersetzen! Manchmal geht aber auch reichlich Ampere. Und allen immer genug
    Wasser unter dem Kiel!

  • Hallo Thomas,


    Danke schon mal für die Antwort.

    Hast recht, daher ein paar Bilder.


    Anmerkungen:

    Sieht auf den Bildern etwas wüst aus. Bei Lieferung war es wie weiter vorne mattschwarz. Jetzt glänzig und inhomogener durch die Abdichtmaßnahmen mit Harz.

    Was ich noch sehe als Möglichkeit: Wasser durch die Welle....die muss ich noch neu abschmieren. Scheint aber ordentlich was drin zu sein, Schlauch auf Schmiernippel ist voll....muss aber ja nichts heißen.


    Wieso den hinteren Bereich des Jets fetten, Zweck? Und wo genau?


    Das Stevenrohr ist in der Durchführung in den Jet ja anscheinend noch geklemmt, die Schraube habe ich nochmal nachgezogen. Durch die oben in diesem Bereich liegenden zwei Löcher/Bohrungen drückt es auch ein paar Tropfen. Wozu sind die da? Glaube aber nicht dass da viel durchkommt.


    Der Heckspiegel sollte wirklich dicht sein, der ist nochmal flächig mit Harz versiegelt.


    Bin gespannt auf weitere Ideen....auch zu dem Ansaugproblem des Jets und dem Bootschwerpunkt.


    Gruß Arne


    20220127_171349.jpg20220127_171256.jpg20220127_171209.jpg20220127_171201.jpg20220127_171751.jpg

  • moin,

    meinte damit, dass die wellenführung gut gefettet sein muss. aber das passiert ja über den schlauch zum fetten. du solltest den ganzen motor-jet-kram mal zerlegen. bei mir war es das lager im jet.

    zum anfahrproblem müsste man mal auf das unterwasserschiff schauen. entweder sp-problem oder unten irgendein baufehler.

    tippe aber eher auf den sp. wo ist denn die wasserkühlung für den motor und den regler? gibt es da auch fotos? eigentlich sollte der rumpf, wenn er im wasser steht, hinten tiefer stehen als vorne. akku und regler müssen nach hinten.


    gruß

    thomas

    Hubraum ist eben durch nichts zu ersetzen! Manchmal geht aber auch reichlich Ampere. Und allen immer genug
    Wasser unter dem Kiel!

    Edited 2 times, last by muscle ().

  • Moin,


    Hier Bilder vom Jeteinlauf. Sieht für mich alles ok aus.

    Der Motor hat keine Wasserkühlung, hatte mich auch gewundert. Ist aber auch ein verhältnismäßig großer SSS 3660. Vielleicht braucht er sie wirklich nicht, ansonsten kann ich es noch nachrüsten. Denn eine WK ist drin für den Regler, hatte den fürs Bild nur zur Seite gelegt. Und sie wird nicht über den Jet versorgt sondern hat so nen kombinierten Ein- und Auslass am Rumpfboden im hinteren Bereich, siehe Bild.


    Ein Bild hab ich noch wo man die Wasserlage etwas erkennen kann. Wäre ja such mal interessant mit welcher Akkuposition die anderen K-500 so rumfahren?


    Den Jet werde ich jetzt mal soweit demontieren wie möglich, neu fetten und checken ob ich was feststellen kann.


    Gruß Arne


    20220129_082345.jpg20220129_082400.jpg20220113_134028.jpg

  • Moin.

    Nach den Fotos, würde ich auf einen nicht korrekten sp tippen. Ich denke, dass der Motor wohl zum antrieb passend gekauft worden ist. Vielleicht mal bei tfl anfragen. Einen 4s Akku finde ich auch schon sehr wenig, um einen korrekten sp hinzubekommen. Vor allem, weil es sich um einen LIPO handelt. Wiege dir mal den sp neu aus. Der bug wiegt mit Sicherheit weit aus mehr als der Heckbereich. Versuche mal die schon erwähnten 28-30% .

    Gruß Thomas

    Hubraum ist eben durch nichts zu ersetzen! Manchmal geht aber auch reichlich Ampere. Und allen immer genug
    Wasser unter dem Kiel!

  • Moin,


    also der Antrieb passt schon, genau die Kombi wird ja empfohlen an 4S bei der Miniwerft. 4000er Akku dürfte bei der Größe auch eher gängig sein. Ja nicht ewig schwer aber solange er vorne liegt bringt er so ja auch eher weniger Gewicht nach vorne. Fährt irgendwer noch was anderes als Lipo?? :kratz: Also ernsthaft NIMH oder so? Wohl eher nicht....

    Ich denke ja auch SP zu weit vorne und ich bekomme den Akku testweise und auch dauerhaft hinten unter. Trotzdem wäre es mal sehr interessant was von den Besitzern einer K-500 zu hören wie es da so ist.


    Jetzt erstmal den Jet dicht bekommen, dann kann ich die Akkuposition testen und dann schau mer mal. Sonst muss ich doch bei Gelegenheit mal Gernot auf die Nerven gehen :saint: , der ist ja ums Eck zum Glück.


    Gruß Arne

  • Hey
    Mir sieht es so aus, als wär das Heck nicht tief genug im Wasser. Also Schwerpunkt.
    Bei den Jet hat mir mal jemand gesagt, dass wenn das Boot ruhig im Wasser liegt, der Jet (das Ausstoßrohr) mindestens zur Hälfte im Wasser sein muss.

  • Hallo Arne,


    sehr schönes Modellboot hast du da :2:. Wenn ich mir aber den Jet-Einlasskanal so anschaue sind da einfach zu viele Wiederstände und Verwirbelungen für das einfließende Wasser. Du scheinst den Jet von innen aufgeklebt und nicht eingelassen zu haben, eigentlich soll der Einlass ohne Kanten übergangslos eingebaut werden. Gibt auf der Kehrer Modellbauseite eine brauchbare Einbau-Anleitung für Jets. Jets reagieren auf solche kleinen Fehler sehr empfindlich mit Leistungsverlust. Du kannst ja noch die vordere Kante vor dem Einlass abflachen damit ein glatter und flüssiger Übergang entsteht. Ich finde die Gitterstreben ( auch wenn das Gitter dazugehört) als zu breit. wenn du die 4 Streben zusammen legen würdest ergibt es ja schon eine erhebliche Minderung des Einlass-Querschnitts (ca. 20%) und Wasser das nicht einfließen kann kann auch nicht ausgestoßen werden. 1mm Messingdrähte wären viel besser für die Anströmung oder die Streben schmaler feilen. Bin mir sicher das diese Maßnahmen dein schnittiges Boot schneller machen würden. :yes3:


    LG Robert

  • Hey
    Mir sieht es so aus, als wär das Heck nicht tief genug im Wasser. Also Schwerpunkt.
    Bei den Jet hat mir mal jemand gesagt, dass wenn das Boot ruhig im Wasser liegt, der Jet (das Ausstoßrohr) mindestens zur Hälfte im Wasser sein muss.

    Ich bin kein Jetprofi und kann die Richtigkeit dieser Aussage nicht wirklich beurteilen. Hab mal gehört ist immer so ne Sache….nicht bös gemeint. Hab ja nen bisserl zu dem Thema gelesen….in einem interessanten Thread überdies Wirkungsweise wurde geschrieben, dass der Auslass und dessen Höhe nicht so entscheidend sei. Nur keinesfalls unter Wasser wegen dann großer Reibungsverluste. Auch wurde gesagt, dass der Jet zum Anfahren in der Lage sein muss erstmal ausreichend Wasser anzusaugen. Das scheint bei mir aus irgend einem Grund nicht gegeben zu sein.

  • Hallo Arne,


    sehr schönes Modellboot hast du da :2:. Wenn ich mir aber den Jet-Einlasskanal so anschaue sind da einfach zu viele Wiederstände und Verwirbelungen für das einfließende Wasser. Du scheinst den Jet von innen aufgeklebt und nicht eingelassen zu haben, eigentlich soll der Einlass ohne Kanten übergangslos eingebaut werden. Gibt auf der Kehrer Modellbauseite eine brauchbare Einbau-Anleitung für Jets. Jets reagieren auf solche kleinen Fehler sehr empfindlich mit Leistungsverlust. Du kannst ja noch die vordere Kante vor dem Einlass abflachen damit ein glatter und flüssiger Übergang entsteht. Ich finde die Gitterstreben ( auch wenn das Gitter dazugehört) als zu breit. wenn du die 4 Streben zusammen legen würdest ergibt es ja schon eine erhebliche Minderung des Einlass-Querschnitts (ca. 20%) und Wasser das nicht einfließen kann kann auch nicht ausgestoßen werden. 1mm Messingdrähte wären viel besser für die Anströmung oder die Streben schmaler feilen. Bin mir sicher das diese Maßnahmen dein schnittiges Boot schneller machen würden. :yes3:


    LG Robert

    Hi Robert,


    ich hab es ja gebraucht gekauft also nicht gebaut. Die Stufe ist mir auch als nicht ideal aufgefallen, wieviel das ausmacht kann ich nicht beurteilen. Dass es strömungstechnisch nicht ideal ist ist klar.

    Auch dass man am Gitter sicher optimieren kann ist klar. Aktuell geht es ja aber noch nicht wirklich um den letzten Feinschliff sondern um eine erstmal grundsätzlich einwandfreie Funktion. Das Gitter ist ja original so am TFL Jet und wird von anderen auch problemlos so gefahren.

    Leider meldet sich aktuell ja hier noch niemand der selbst eine K-500 fährt, das wäre ja mal sehr interessant.

    Das soll jetzt deine Hilfe nicht schmälern, danke dafür!


    Jetzt erstmal den Jet demontieren und checken und wenn das hoffentlich mal dicht zu bekommen ist mit Akku hinten testen.


    Danke euch und Gruß,

    Arne

  • Ich bin Dir nicht böse.
    Wenn der Jet nicht getaucht ist, dann hat die Schraube kein oder zu wenig Wasser. Das ist keine Pumpe, die trocken ansaugt! Also muss die Schraube genügend Wasser haben um vor der Schraube einen Unterdruck zu erzeugen, sonst läuft da nix an.
    Würd mal sagen sehr einfache Physik. Tauch das Boot hinten tiefer und es wird gehen.
    Nicht ganz getaucht wegen Reibungsverlust?? Welcher Reibungsverlust und wo? So funktioniert der Jet und wenn der richtig läuft, dann ist das "Rohr" auch kpl. gefüllt.

  • Hallo Robert,


    ich meinte Reibungsverluste des austretenden Wasserstrahls gegenüber dem dort vorhandenen Medium, also Luft Wasser oder beides (Gemisch).

    Ob die Physik so einfach ist kann man sich fragen. So wenig komplex ist das System nicht, es kommt ja auch noch einiges an Strömungsmechanik dazu.

    Hier hab ich schon ein wenig dazu gelesen, mal sehen ob ich noch ein wenig weiter in die Tiefe gehe.


    Nach wie vor wäre Erfahrungen von K-500 Eignern super. Das Boot als solches und auch in diese Konfiguration ist ja bewährt und bei mir sind zumindest mal keine ganz groben Schnitzer drin.


    Vermutlich wird der Tiefgang also die Wasserlinie beim Heck mit Akku hinten auch nicht arg viel tiefer liegen. Ist halt ein großer Rumpf nicht arg schwer…..der taucht einfach nicht weit ein.


    Mal sehen was weiter passiert.


    Gruß Arne

  • Hallo Arne,

    da hast du Recht, das Thema Strömungstechnik ist sehr komplex. Wahrscheinlich solltest du doch mal Kontakt zur Miniwerft aufnehmen bevor du zu tief in die Materie einsteigst :pc: .

    Mein Jetboot Ruban Bleu von Kehrer zieh gut ab mit 3S lediglich in eng gefahrenen Kurven kann der Jet Luft ziehen und verliert sofort die gesamte Leistung. Und wie du sehen kannst ist der Einlass in einer sanften Kurve ohne Stufe.

    Wie auch immer ich bin mir sicher das dein Boot bald so schnell fährt wie es aussieht.


    Liebe Grüße aus dem stürmischen Hamburg :mattes:

    Robert




    1643548264448.jpg

  • Moin Arne


    Zu allererst: Willkommen im Forum Flieger!


    Meine Meinung zu deiner K500


    Der Akku liegt vorn richtig.

    Holst du den SP weiter hinter, dann fängt das Boot in voller Fahrt an zu wippen und wird instabil.

    Finger weg vom Schwepunkt.


    Wassereinbruch.

    Das Problem kenne ich- ein Schnapsglas je Akkuladung/ Fahrt.

    Wie obern schon geschrieben: auseinander bauen, fetten und schauen, dass alles gut zusammen wieder rein kommt.

    Am Hecksiegel liegt es m. E. nicht (mehr). Das Problem muss beim Jet selbst sein.


    Anfahren/ Jet.

    Ein Jet ist grundsätzlich anspruchsvoller als eine Welle und mann muss auf das eine oder andere Detail achten. Ein bisschen eine Diva halt.


    Eine Möglichkeit ist, dass der Ansaugkanal nicht ohne Barrieren ist.

    Kannst du das Gitter öffnen?

    Vielleicht steht innen ein Teil des Rumpfbodens oder des Hilfsrahmen noch über und behindert den Wassereinlass im Ansaugkanal. Hier kann man beischleifen. Die Dichtheit leidet bei dem eingeharzten Jet nicht.

    Das Schutzgitter soll plan zum Rumpfboden sein. Hier kann das Problem ebenfalls liegen.


    Mein Tipp ist, versuche mit Gernot in Kontakt zu kommen.


    V. G.

    Lars

  • Hallo allerseits!

    Eine Frage für mich,,,,ich gehe davon aus das es sich bei dem Jet um den "kleinen" 30mm handelt.

    Für den werden zwei Impeller (Antriebsschrauben) angeboten.

    Welchen hast Du zwei- oder vierflügelig? Hier sollte, denke ich, der zweier sein Werk tun.

    Zudem sollte es beim 3660 um einen 1620kv handel, so wie Gernot ihn als Set angeboten hatte.

  • Moin!


    Das akute Problem dürfte der vertieft eingebaute Jet sein. Die recht scharfe, umlaufende Kante bildet hier eine Abrisskante. Neben Verwirbelungen führt das auch zu unerwünschter Ventilation.

    Der Jet saugt also Schaum an. Schaum lässt sich schlecht pumpen, womit der Wirkungsgrad ins Bodenlose sinkt.

    Der Einlauf des Jets MUSS bündig mit dem Rumpfboden liegen. In Fahrtrichtung sollte ein fließender Übergang, seitlich kann eine kleine Verrundung angebracht sein. Achterlich erfolgt der Übergang meist scharfkantig.

    Der Einbau von Robert zeigt das sehr gut.

    Ich würde hier den Einlaufkanal abkleben und die Vertiefung mit Harz ausgießen. (Das Klebeband an die Innenwände des Jets, so dass der Einlauf frei bleibt. Nicht einfach zukleben)


    Um die Anfahrproblematik kann man sich im Nachgang kümmern.

    Der Jet muss im Stand zumindest teilweise geflutet sein. Er ist nicht selbstansaugend.

    Ob der Auslass unter Wasser liegt, ist eher egal. In Fahrt kommt der Auslass zwangsläufig frei.

    Möglicherweise ist das Boot tatsächlich zu leicht, auch wenn es mir auf dem Foto zu buglastig vorkommt. Du könntest zuerst den Akku und damit den Schwerpunkt weiter nach hinten verlegen, um den Jet in's Wasser zu bekommen. Die Anfahrproblematik müsste sich dann erledigt haben. Sollte der Bug dann zu frei laufen, kann man mit dem Schwerpunkt spielen bzw. es muss mehr Gewicht an Bord.


    Viele Grüße


    Mathias

  • Nochmal ganz kurz.
    Ich hab ne K500 und auch ne K425 und ne XL noch im Bau.
    Hab noch ne Coolman Mini und ne Coolman 1:6 mit Jet.

    Ein Jet saugt nicht trocken an! Wenn der kein oder zu wenig Wasser an der Schraube hat, dann wird der nicht anfahren. Ob da ein bisschen Gitter über dem Einlass ist oder nicht, wird da nicht viel ändern.

    Klar kann man da jetzt ne Doktorarbeit drüber schreiben und sich da alles mögliche ausdenken. Viel Spaß dabei, meine fahren ... und das sehr gut.

  • Der Auslass muss nicht im Wasser sein, das wäre schon richtig, aber da das ja eigentlich auf einer höhe ist (Auslass und Schraube) wird die Schraube kaum bis kein Wasser haben, wenn der Auslass aus dem Wasser ist und deswegen auch nicht ansaugen.
    Wenn bei Fahrt der Auslass frei ist, dann ist der ja aber schon am saugen und wird das auch weiter tun, zumindest solange, bis er zuviel Luft zieht, was aber ja nur passieren würde, wenn das Boot abhebt.
    Also ... das Boot hinten tiefer legen und es wird losfahren ... ganz sicher

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!