Posts by nina

    Errinnert mich an den Moment als ich das Erste mal dieses blaue durchsichtige Servo in der Hand hielt, damals für ein paar Mark, heute gibt es das Servo zum gleichen Preis im Zehnerpack.

    Dennoch überlebt dieses Servo noch nicht mal ein Drehen ohne Strom am Hebel, knackt sofort über und ist defekt, dafür brauch es noch nicht mal angeschlossen sein, -made in china- in Reinkultur.

    Nun denn , Alles ist eingebaut, motoren , ein Hacker und ein Kontronik laufen, beide mit 520U/V, auf 24 Volt, 8S.


    Dazu habe ich ein paar Kugeln der Kugellager von dem Hacker motör im Boot gefunden,


    - es waren kleinste Kugeln mit einem Durchmesser von sagenhaften 1,5mm, und das war schon das Größte Lager in dem motor.



    Was denken die sich dabei?


    In china gibbet et wohl eine andere Physik!!

    Hallo,

    mal an den hervorragenden Näher,


    Kannst Du nicht mal ein video in youtube einstellen, ruhig etwas länger ,

    damit die völlig Außenstehenden mal sehen wie man so etwas hinbekommt,

    kostet natürlich etwas Mühe, doch für uns ist es ja etwas wirklich Super Neues.

    Ich muss mich doch wundern über den Bau, vor vielen Jahren habe ich mal die k-425 gebaut, da hat Alles gepasst, obwohl ich mich manchmal gewundert habe, ob, aber es hat alles super gepasst.


    Auch hatte ich bisher keinerlei Stellen die aufgegangen sind, o.ä. , und das seit vielen Jahren und ich fahre damit überall von Sylt bis Venedig, nehme das Schiff in jedem Urlaub mit.

    Ja erklären kann ich mir das Ganze nun auch nicht, ein motor defekt , der andere hält , dennoch habe ich ein Großes Gegenlager 8x22 eingebaut.

    Besonders hoch ist die Riemenspannung nun nicht, muss Sie auch nicht , der Riemen ist 20mm Breit.


    Und als Ersatz für den defekten Hacker motor nun einen von Kontronik eingebaut.

    Hoffe nun, das er länger als 20 Stunden hält.


    Ist ja im Ganzen auf youtube zu sehen.https://youtu.be/PdM8yAJ_vWI

    Beim Propeller ja,


    aber meistens werden die motoren ja in Hubschraubern verwendet und die arbeiten ja auch immer mit Riemenantrieb, jedenfalls in der 700er Klasse.


    Hätten die auch mal dazu schreiben können, (hacker) meine ich , damit man Bescheid weiss wo man den motor einsetzt und wo besser nicht. Andererseits bin ich der Meinung, dass man die Lager durchaus 1-2mm größer hätte ausfallen lassen können, das hätte schon sehr geholfen. Auch die hinteren Lager , die doppelten hören sich nun nicht mehr neu an.

    Hallo,

    Ja, auch gelagert ist gut ,


    Meine Lagerung betrifft nur die vordere Platte , in den Motor bekommt man ja kein größeres Lager hinein,


    Im Motor selbst sind auch bei mir nur die Spielzeug Lager drin. Werde die aber auch mal ersetzen durch welche von SKF oder FAG.


    Ich bin der Meinung , dass die Motoren ja nur für Hubschrauber gebaut sind und immer ein großes Gegenlager bekommen, jedenfalls in der 700 Klasse. Von daher halten dann auch die billigen kleinen china Lager , die im Motor verbaut sind.


    Ab heute abend ist auch ein ausführliches youtube video im Netz.

    So habe ich mir das vorgestellt, jetzt ist es auch fertig,


    mit Lagern in der Dimension 8 x 22 mm. :clap:


    Denke mal das wird halten , vorher waren das Spielzeuglager 8 x 14mm bzw 8 x 12 , :bw::gr:


    Frage mich was die in china dabei denken, und das bei Drehzahlen von über 20.000 und einer Leistung von 2kw. :diab:


    Lager waren defekt bei der halben Leistung und Drehzahl!! :bad: IMG_2632[1].jpgIMG_2632[1].jpg

    Könnte die Lagersitze auf der wabeco neu aufdrehen,


    doch ein 8x22 würde dort gar nicht hineinpassen.


    Jetzt kommt das Lager von innen in das Riemenrad und dann per Platte wird es fixiert,

    hoffe das ich nächste Woche mal ein Foto davon einstellen kann.

    Die Lager,


    Sehe es jetzt auch, nach Telefonat mit Hacker,


    -ein kleines Lager ist vorne 8x14 und noch zwei kleinere Lager sind hinten direkt hintereinander, mit 8x12 = 3 Stück.


    Schade, es ist zwar modellbau , doch diese Lager sind winzig, zu winzig!!


    Auch die beiden hinteren laufen nun mittlerweile Alles andere als sauber, knarzen zwar noch nicht, doch neuwertig nach 20 Stunden Laufzeit ist nun wirklich etwas anderes!!


    Schade, schade, schade, und die Drehzahl war bei mir definitiv immer unter 10.000 , und die Leistung gerade mal bei 850 Watt, die sollen ja mal locker bis 1,5kw halten und das mir den kleinen schrottigen Lagern? Gut night, tonight.....



    Was werde ich machen?


    Den Wellenausgang nochmal lagern und zwar mit einem richtigen Lager im Mass von 8x22 , das wird dann wohl halten ?!


    Werde auch mal testen wie es sich mit Keramiklagern verhält , auf einer Seite wird ein Standard 2RS in VA eingesetzt ,die andere Seite mit einem Keramiklager.

    Hoffe das hält.